Posted on

CVE-2018-6928

PHP Scripts Mall News Website Script 2.0.4 has SQL Injection via a search term.

What are your thoughts?