An elevation of privilege vulnerability exists when the Diagnostics Hub Standard Collector Service improperly impersonates certain file operations, aka ‘Diagnostics Hub Standard Collector Service Elevation of Privilege Vulnerability’.

%d bloggers like this: