Posted on Leave a comment

CVE-2019-12940 (livezilla)

LiveZilla Server before 8.0.1.1 is vulnerable to Denial Of Service (memory consumption) in knowledgebase.php via a large integer value of the depth parameter.

What are your thoughts?