The formidable plugin before 4.02.01 for WordPress has unsafe deserialization.

%d bloggers like this: