The bold-page-builder plugin before 2.3.2 for WordPress has no protection against modifying settings and importing data.

%d bloggers like this: