The wp-ultimate-recipe plugin before 3.12.7 for WordPress has stored XSS.

%d bloggers like this: