The facebook-for-woocommerce plugin before 1.9.14 for WordPress has CSRF.

%d bloggers like this: