Adobe Campaign Classic version 18.10.5-8984 and earlier versions have an Improper Restriction of XML External Entity Reference (‘XXE’) vulnerability. Successful exploitation could lead to Arbitrary read access to the file system in the context of the current user.

%d bloggers like this: